• ثغرة أمنية خطيرة في "فايرفوكس"

    05:46 ص الإثنين 24 يونيو 2019
    ثغرة أمنية خطيرة في "فايرفوكس"

    فايرفوكس

    ماونتن فيو- (د ب أ):

    شددت مؤسسة موزيلا على ضرورة تحديث متصفحها فايرفوكس الشهير إلى الإصدار رقم 67.0.4 على وجه السرعة بسبب وجود ثغرة أمنية خطيرة.

    وأوضحت الشركة الأمريكية أن الثغرة الأمنية تتيح للقراصنة إمكانية السيطرة على الحاسوب وتسريب برمجيات ضارة عليه، مشيرة إلى أن القراصنة تمكنوا من استغلال الثغرة بالفعل.

    ويمكن معرفة إصدار فايرفوكس المثبت حاليًا من خلال المسار (Help/About Firefox).

    إعلان

    إعلان

    إعلان